summaryrefslogtreecommitdiffstats
path: root/apps/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'apps/CMakeLists.txt')
-rw-r--r--apps/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/apps/CMakeLists.txt b/apps/CMakeLists.txt
index 14794b1..2f882a3 100644
--- a/apps/CMakeLists.txt
+++ b/apps/CMakeLists.txt
@@ -5,4 +5,4 @@ include_directories(
link_directories(${UFODECODE_LIBRARY_DIRS})
add_executable(xilinx xilinx.c)
-target_link_libraries(xilinx pcilib)
+target_link_libraries(xilinx pcilib rt)