summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 97a49ab..54a7120 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -12,7 +12,7 @@ find_package(PkgConfig REQUIRED)
find_package(Threads REQUIRED)
#Check in sibling directory
-pkg_check_modules(UFODECODE ufodecode REQUIRED)
+pkg_check_modules(UFODECODE ufodecode>=0.2 REQUIRED)
if (NOT DISABLE_PCITOOL)
pkg_check_modules(FASTWRITER fastwriter REQUIRED)