summaryrefslogtreecommitdiffstats
path: root/protocols/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'protocols/CMakeLists.txt')
-rw-r--r--protocols/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/protocols/CMakeLists.txt b/protocols/CMakeLists.txt
index 5f64a43..3c1d75b 100644
--- a/protocols/CMakeLists.txt
+++ b/protocols/CMakeLists.txt
@@ -1,8 +1,8 @@
include_directories(
${CMAKE_SOURCE_DIR}
+ ${CMAKE_SOURCE_DIR}/pcilib
)
-
set(HEADERS ${HEADERS} default.h)
add_library(protocols STATIC default.c)